problème gentled Nikon!!!

Les radios commandes, déclencheurs divers et variés. Les circuits électroniques et autres bidouillages.

problème gentled Nikon!!!

Messagede jixpy le Dim 21 Décembre 2008, 17:22

Bonsoir
j'ai lu sur ce forum que certain gentled déclenchaient à tous moments l'apn , j'ai le même problème avec celui du nikon ,les servos s'embalent, vibrent et il y déclenchement sans aucune intervention :evil: ,bien sur j'ai tout vérifié ,tout est ok ,et lorsque je débranche ,le gentled tout rentre dans l'ordre .
Que puis je faire ?????
Petit à petit l'oiseau fait son nid.
Avatar de l’utilisateur
jixpy
Plus de 100 messages
 
Messages: 291
Inscription: Jeu 20 Mars 2008, 22:40
Localisation: Lannion ,Bretagne

Re: problème gentled Nikon!!!

Messagede jixpy le Dim 21 Décembre 2008, 18:31

Bon je me répond ,j'ai trouvé la solution , il suffisait de prendre la masse de l'alim de l'émetteur vidéo, car il était en conflit avec le gentled, et de la relier au chassis de la nacelle :D
et voila plus de tremblements OUFFFF

A bientôt et désolé pour le dérangement
Petit à petit l'oiseau fait son nid.
Avatar de l’utilisateur
jixpy
Plus de 100 messages
 
Messages: 291
Inscription: Jeu 20 Mars 2008, 22:40
Localisation: Lannion ,Bretagne

Re: problème gentled Nikon!!!

Messagede Peter le Dim 21 Décembre 2008, 18:38

Faitez un test avec un servo en place du GentLED.
ou
Contactez KAPshop tel.: 0031478636707 skype: kapshop
Peter
Plus de 100 messages
 
Messages: 321
Inscription: Mer 25 Janvier 2006, 19:53
Localisation: Pays-Bas


Retourner vers L'électronique embarquée et au sol

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités